Gästebuch

Im Gästebuch befinden sich 96 Beiträge (26.09.2017, 23:36:58 Uhr).
Seite: | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | admin
 
Von: Karsten am: 10.07.2011 um 09:17:13 Eintrag: 6
Hallo Matthias,

bin mir nicht sicher bei dieser ALCCD5 Color fürs Guiding... :hmmmm:

http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=320721587804& ;ssPageNam e=STRK:MEWAX:IT

Das ist die Kamera.

http://www.qhyccd.com/QHY5.html

Hatt auch mit Astrolumnia tel. Die raten natürlich zur 5 mono oder zur 5V/T. Ist klar - wollen auch verkaufen!
 
Von: Matthias am: 10.07.2011 um 09:12:14 Eintrag: 5
Hallo,

es knackt komischer Weise nicht beim Lastwechsel, sondern meistens dann, wenn er in eine Richtung läuft. Handbox genommen, "Rate 1" eingestellt, und dann DEC Stück für Stück in eine Richtung bewegt - irgendwann "knack"!
Ich habe den Eindruck, dass das mit Wärme und/oder Toleranzen zu tun hat. Habe die 2 anderen Motoren mit dem gleichen Setup ausprobiert - alles IO, da knackte gar nichts. Die Steuerung scheint also OK, wie auch Stromzufuhr.

Karsten, das Knacken habe ich ja in Gedern schon bei Dir gehört. Nur bei mir gibts, wie Micha auch schreibt, einen heftigen Satz.

Muss mal gucken, wo ich so einen Motor herbekomme. Habe ja keine Garantie drauf, wie Stefan.
Ich habe ja noch 2 Escap hier, traue mich nur nicht, die da anzufummeln.

Micha, wie lange musst Du noch aushalten, bis Du Deine SE2 in Betrieb nehmen kannst?
 
Von: Karsten am: 10.07.2011 um 08:31:52 Eintrag: 4
Hallo Matthias, gute Idee mit deinem Gästebuch!!!

Das mit den Motoren ist echt blöd. Bei mir knackt es auch manchmal, aber laufen sehr gut. Hat es was mit der Stromversorgung zu tun? Kabel etc.?
 
Von: Micha (mic) am: 10.07.2011 um 06:50:48 Eintrag: 3
Ich habe zuhause auch noch ein Schrittmotorset und kann mich erinnern, dass ein Motor davon bei Lastwechsel auch geknackt hat, gefolgt von einem recht heftigen Stoß.
 
Von: Matthias am: 10.07.2011 um 01:50:29 Eintrag: 2
Thema EQ5 GOTO-Kit

Mein DEC-Motor vom GOTO-Kit "knackt" noch immer. Es ist keine Fehlfunktion der Monti oder der Software, sondern definitiv des Motors (konnte 2 weitere Motoren unter Last testen, die nicht mir gehören).

Das ist Mist.

Viele Grüße
Matthias
 
Von: Matthias am: 22.04.2011 um 13:22:41 Eintrag: 1
Gästebuch eröffnet :smile:
Homepage  
Seite: | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | admin
PHP Scripte & Webdesign: www.hinnendahl.com

Valid XHTML 1.0